[a / b / c / d / e / f / g / gif / h / hr / k / m / o / p / r / s / t / u / v / vg / vr / w / wg] [i / ic] [r9k] [s4s] [vip] [cm / hm / lgbt / y] [3 / aco / adv / an / asp / biz / cgl / ck / co / diy / fa / fit / gd / hc / his / int / jp / lit / mlp / mu / n / news / out / po / pol / qst / sci / soc / sp / tg / toy / trv / tv / vp / wsg / wsr / x] [Settings] [Home]
Board
Settings Home
/3/ - 3DCG



Thread archived.
You cannot reply anymore.



File: gozbanner[1].jpg (16 KB, 670x205)
16 KB
16 KB JPG
can someone troubleshoot this please, because i cant figure out how to fix this.

Im trying to use GoZ from Zbrush 4R7 -> Maya 2016 but its not working, I have no problem bringing in models from Maya to Zbrush, but nothing from Zbrush to pay. I read that you need to install MentalRay for maya, I did and its still not working.


any ideas?
>>
File: 1358407484706.jpg (14 KB, 440x271)
14 KB
14 KB JPG
>>537375
not your personal tech support
>>>/gb2rebbit/
>>
>>537383

tfw not wanting to help a nigga out...
>>
dfghjkl
>>
File: 93702ec6a1[1].png (93 KB, 1198x680)
93 KB
93 KB PNG
Does anyone know what the Maya equivalent of converting a mesh to an editable poly in 3ds max is? or i guess baking down all the layers of modification you added to it? because i modeled this thing at least 4 times now, every time i save and reopen it, its broken. the little floating polygon you see on the screen is spouse to be this big ornate pace around the object but it breaks every time i save. I think its because i mirrored it or something. Pls help. I just switched to maya from max few weeks ago.



Delete Post: [File Only] Style:
[Disable Mobile View / Use Desktop Site]

[Enable Mobile View / Use Mobile Site]

All trademarks and copyrights on this page are owned by their respective parties. Images uploaded are the responsibility of the Poster. Comments are owned by the Poster.