[a / b / c / d / e / f / g / gif / h / hr / k / m / o / p / r / s / t / u / v / vg / vr / w / wg] [i / ic] [r9k] [s4s] [cm / hm / lgbt / y] [3 / aco / adv / an / asp / biz / cgl / ck / co / diy / fa / fit / gd / hc / his / int / jp / lit / mlp / mu / n / news / out / po / pol / qst / sci / soc / sp / tg / toy / trv / tv / vp / wsg / wsr / x] [Settings] [Home]
Board
Settings Home
/3/ - 3DCG

[Advertise on 4chan]


Thread archived.
You cannot reply anymore.



File: dasda.png (2.68 MB, 2526x624)
2.68 MB
2.68 MB PNG
Any idea how to match the right one to the left?And why the lighting becomes so drasticly different when I hit play?
>>
>>531172
Are you using color filters from PS? That's what I always do and it helps make my scene more to my exact wants.
>>
>>531182
No I don't, but I probably should. Ill try it, thanks :)
>>
Post process volume, or the camera doesn't have post processing.
>>
might be the auto-exposure
>>
>>531172
Maybe post process volume is not unbound
>>
>>531275
>might be the auto-exposure

This stuff kept fucking with me also. Turn it off completely or adjust settings in post process.
>>
>>531172
Check you character camera settings. Set blend weight with post process volumes to 1 if it is not already set. Check your world post process volume, it can be the auto-exposure.



[Advertise on 4chan]

Delete Post: [File Only] Style:
[Disable Mobile View / Use Desktop Site]

[Enable Mobile View / Use Mobile Site]

All trademarks and copyrights on this page are owned by their respective parties. Images uploaded are the responsibility of the Poster. Comments are owned by the Poster.