[a / b / c / d / e / f / g / gif / h / hr / k / m / o / p / r / s / t / u / v / vg / vr / w / wg] [i / ic] [r9k] [s4s] [cm / hm / lgbt / y] [3 / aco / adv / an / asp / biz / cgl / ck / co / diy / fa / fit / gd / hc / his / int / jp / lit / mlp / mu / n / news / out / po / pol / sci / soc / sp / tg / toy / trv / tv / vp / wsg / wsr / x] [Settings] [Home]
Board
Settings Home
/3/ - 3DCG

[Advertise on 4chan]


Thread archived.
You cannot reply anymore.



File: Untitled.jpg (235 KB, 968x929)
235 KB
235 KB JPG
need helping with the placement of the texture in 3ds max

i rip the frames and texture and w/e from guild wars 2 using 3d ripper and was able to find and apply all the textures back onto my model, but for some reason, the head part of my model keeps using the top left part of pic related, i need it to use the bottom left part

im completely new to 3ds max and had a very brief training of it
>>
File: test.jpg (69 KB, 1173x812)
69 KB
69 KB JPG
pic is the failed attempt, i know it has something to do with the wrapping but i dont know what exactly i need to be searching for to fix this
>>
could be invert Y or something
>>
>>513088
sorry, im dumb, where do i find that?
>>
File: Untitled.jpg (20 KB, 291x267)
20 KB
20 KB JPG
>>513089
when you export a model these settings should appear.
however im not 100% sure that's the case



[Advertise on 4chan]

Delete Post: [File Only] Style:
[Disable Mobile View / Use Desktop Site]

[Enable Mobile View / Use Mobile Site]

All trademarks and copyrights on this page are owned by their respective parties. Images uploaded are the responsibility of the Poster. Comments are owned by the Poster.